LV. 36
GP 239

RE:【問題】其實。NET和VC++要不要裝以前的?

樓主 飄敘 chsinzk
GP0 BP-
基本上除非你碰到有軟體指定要NET

某版本才能執行才要去考慮

例如他指定要NET4.0然後你裝了NET4.5

結果不能跑你才需要移除NET4.5去裝NET4.0

當然如果沒碰到這種軟體問題

你是不需要特別去安裝的
0
-
板務人員:

1318 筆精華,06/25 更新
一個月內新增 1
歡迎加入共同維護。


face基於日前微軟官方表示 Internet Explorer 不再支援新的網路標準,可能無法使用新的應用程式來呈現網站內容,在瀏覽器支援度及網站安全性的雙重考量下,為了讓巴友們有更好的使用體驗,巴哈姆特即將於 2019年9月2日 停止支援 Internet Explorer 瀏覽器的頁面呈現和功能。
屆時建議您使用下述瀏覽器來瀏覽巴哈姆特:
。Google Chrome(推薦)
。Mozilla Firefox
。Microsoft Edge(Windows10以上的作業系統版本才可使用)

face我們了解您不想看到廣告的心情⋯ 若您願意支持巴哈姆特永續經營,請將 gamer.com.tw 加入廣告阻擋工具的白名單中,謝謝 !【教學】