LV. 27
GP 206

RE:【問題】更新到3.4就無法開啟了= =....

樓主 風中絕色 scott7104
GP142 BP-
首先,感謝佛腩大大的分享

解決的連結點進去全都是英文,小弟花了好多時間翻譯總算找出了答案

以下是繁中的說明,希望有幫助到大家:

請先下載這個這個檔案: http://kolier.li/fil...se_scripts.dzip

然後將下載好的檔案"base_scripts"

覆蓋至遊戲安裝的目錄中(ex:XXX\The Witcher 2\CookedPC)

覆蓋後就可以執行了

142
-
未登入的勇者,要加入討論嗎?
板務人員:

343 筆精華,01/22 更新
一個月內新增 1
歡迎加入共同維護。


face基於日前微軟官方表示 Internet Explorer 不再支援新的網路標準,可能無法使用新的應用程式來呈現網站內容,在瀏覽器支援度及網站安全性的雙重考量下,為了讓巴友們有更好的使用體驗,巴哈姆特即將於 2019年9月2日 停止支援 Internet Explorer 瀏覽器的頁面呈現和功能。
屆時建議您使用下述瀏覽器來瀏覽巴哈姆特:
。Google Chrome(推薦)
。Mozilla Firefox
。Microsoft Edge(Windows10以上的作業系統版本才可使用)

face我們了解您不想看到廣告的心情⋯ 若您願意支持巴哈姆特永續經營,請將 gamer.com.tw 加入廣告阻擋工具的白名單中,謝謝 !【教學】