LV. 22
GP 655

RE:啟示錄MOD重大更新- THE HUNT BEGINS

21 樓 哥薩克之魂 JustinD2
GP1 BP-
1.83以及其Changelog,不少勢力都有新增單位,包含ED、DED、CD、Tau,有的則只是新增模型
1.83的Hotfix,主要是修正IG能夠在控制區域外建槍塔的問題

1
-
LV. 23
GP 10
22 樓 唯有杜康 k94232
GP0 BP-
想請問一下,現在Voobly還可以提供戰鎚的連線平台嗎?
因為最近上線看不到...
還有其它的平台可以使用嗎?
0
-
LV. 23
GP 10
23 樓 唯有杜康 k94232
GP0 BP-
最近已經改用STEAM了,可是我進去online之後,不管是我開遊戲還是我想加別人的遊戲通通看不到,請問有人知道要怎麼解決嗎,或是原因?
GOOGLE大神目前拜不到答案@@
0
-
LV. 9
GP 74
24 樓 PinkiePie jeffery82040
GP0 BP-
請問有人成功跟朋友連線然後打AI的嗎?
我跟朋友連開場都跳錯誤...
但是我們兩個互打不開AI就很正常
求解啊~~~
0
-
LV. 23
GP 902
25 樓 哥薩克之魂 JustinD2
GP3 BP-
3
-
LV. 23
GP 997
26 樓 哥薩克之魂 JustinD2
GP0 BP-
1.86完整安裝版已出
經實驗證實,需要一些新Mod,包含惡魔模組2.0 Beta版
0
-
LV. 23
GP 12
27 樓 唯有杜康 k94232
GP0 BP-
請問哥薩克桑說的惡魔2.0是Daemons Mod Complete - 2.0!這個嗎?
那還有什麼其他的配套模組勒?
0
-
LV. 23
GP 12
28 樓 唯有杜康 k94232
GP0 BP-
...完全找不到惡魔獵人的新版本呀...惡魔獵人根本沒有版本編號...
0
-
LV. 1
GP 22k
29 樓 系統管理員 sysop
GP0 BP-
首篇已刪,此討論串鎖定。
0
-
板務人員:

1567 筆精華,11/21 更新
一個月內新增 2
歡迎加入共同維護。


face基於日前微軟官方表示 Internet Explorer 不再支援新的網路標準,可能無法使用新的應用程式來呈現網站內容,在瀏覽器支援度及網站安全性的雙重考量下,為了讓巴友們有更好的使用體驗,巴哈姆特即將於 2019年9月2日 停止支援 Internet Explorer 瀏覽器的頁面呈現和功能。
屆時建議您使用下述瀏覽器來瀏覽巴哈姆特:
。Google Chrome(推薦)
。Mozilla Firefox
。Microsoft Edge(Windows10以上的作業系統版本才可使用)

face我們了解您不想看到廣告的心情⋯ 若您願意支持巴哈姆特永續經營,請將 gamer.com.tw 加入廣告阻擋工具的白名單中,謝謝 !【教學】