LV. 1
GP 0

【問題】尋求幫助!「用於舊版 forge 無法載入」

樓主 Mujoujojo Mujoujojo
GP0 BP-
大家好

小孩使用 iMac OS High Sierra 玩 Minecraft
好不容易安裝了 Forge 跟模組
卻出現了以下畫面
下載的 Forge 1.14.4 / 1.12
也都有安裝
模組也都有放進 mods 資料夾內
想請問是哪個步驟做錯了?要如何才能順利使用模組
跪求高人指點
謝謝
0
-
未登入的勇者,要加入 2 樓的討論嗎?
板務人員:

1268 筆精華,昨天 更新
一個月內新增 0
歡迎加入共同維護。


face基於日前微軟官方表示 Internet Explorer 不再支援新的網路標準,可能無法使用新的應用程式來呈現網站內容,在瀏覽器支援度及網站安全性的雙重考量下,為了讓巴友們有更好的使用體驗,巴哈姆特即將於 2019年9月2日 停止支援 Internet Explorer 瀏覽器的頁面呈現和功能。
屆時建議您使用下述瀏覽器來瀏覽巴哈姆特:
。Google Chrome(推薦)
。Mozilla Firefox
。Microsoft Edge(Windows10以上的作業系統版本才可使用)

face我們了解您不想看到廣告的心情⋯ 若您願意支持巴哈姆特永續經營,請將 gamer.com.tw 加入廣告阻擋工具的白名單中,謝謝 !【教學】