LV. 5
GP 0

【問題】OpenGL太低

樓主 ゆうていさん yueteen1216
GP0 BP-
本人下載steam的重製版後訂閱了UC的patch但是選擇mod後,按下lunch之後就跳掉玩不了?有幾次它還提醒我是opengl要求3.3我只有1.1,可是我查了我nvidia 930m是有到3.3以上的,然後配win8.1系統玩,請問有人有解嗎?
0
-
板務人員:歡迎申請板主

精華區有 6 筆文章
目前無人維護,申請組長


face基於日前微軟官方表示 Internet Explorer 不再支援新的網路標準,可能無法使用新的應用程式來呈現網站內容,在瀏覽器支援度及網站安全性的雙重考量下,為了讓巴友們有更好的使用體驗,巴哈姆特即將於 2019年9月2日 停止支援 Internet Explorer 瀏覽器的頁面呈現和功能。
屆時建議您使用下述瀏覽器來瀏覽巴哈姆特:
。Google Chrome(推薦)
。Mozilla Firefox
。Microsoft Edge(Windows10以上的作業系統版本才可使用)

face我們了解您不想看到廣告的心情⋯ 若您願意支持巴哈姆特永續經營,請將 gamer.com.tw 加入廣告阻擋工具的白名單中,謝謝 !【教學】